Руководство пользователя

Создание нового документа ССР
Детальное описание: 
Для создания сводного сметного расчета перейти на вкладку «Файл» - Создать - Сводный сметный расчет – Создать. Возможно создание сметы, используя доступные шаблоны, которые размещены в нижней части окна.


Для работы в документе необходимо задать начальные настройки. Для этого переходим на вкладку «Главная» - «Свойства документа».


В открывшемся окне на вкладке «Настройки документа» задаются настройки для расчета Показателей единичной стоимости в сводном сметном расчете: Расчетный измеритель единичной стоимости (1 м куб. строительного объема, 1 м кв. общей площади, 1 м протяженности) и Количество расчетных единиц. Кроме того, выбирается производить расчет в рублях или в тысячах рублей, а также настроить округление.

На вкладке «Реквизиты документа» заполняются реквизиты такие как: наименование ССР, номер документа, наименования стройки и объекта, уровень цен, подписи, а также дата утверждения и составления документа.


На вкладке «Набор глав» выбирается необходимый набор глав для сводного сметного расчета из представленных в списке, либо создается пользовательский.


Чтобы применеть уже существующий набор глав, необходимо нажать правой кнопкой мыши на название и выбрать «Применить к ССР». При перевыборе набора глав уже добавленные сметы и начисления в ССР будут автоматически разноситься в соответствующие главы в новом наборе.

Чтобы создать пользовательский набор глав, необходимо нажать правой кнопкой мыши в любом месте окна Набора глав и выбрать «Добавить набор глав», далее задать наименование набору глав.


В открывшемся окне требуется ввести наименование набора глав.


Далее в правой части, в окне «Список глав в наборе» добавить необходимое. Можно указать путь новой главы или раздела. Для этого правой кнопкой мыши нажать «Изменить главу/раздел и в правой части экрана выбрать необходимые главы.


На вкладке «Итоги по главам» можно добавить итоги глав, которые будут отображаться в виде новой строчки, показывающие сумму по всем предыдущим главам. По мере добавления новых глав в этом окне буду добавляться новые итоги.


Любые данные, внесенные при создании, можно изменить в процессе работы с сводным сметным расчетом через вкладку «Главная» - Свойства документа.

Заполнение сводного сметного расчета данными из смет
Детальное описание: 
Перейти на вкладку «Главная» - Добавить документ. В открывшемся окне выбрать необходимые объектные сметы или локальные сметные расчеты.


Сметы попадут в главы, указанные в реквизитах расчетов. Если в добавленных сметах не была указанная глава ССР, то они по умолчанию попадают во вторую главу ССР.

Для внесения изменений в ЛСР или ОСР, используемые в ССР, выбрать строку со сметой, перейти во вкладка «Главная» - «Редактировать документ». В программе будет открыт файл с выбранной сметой. После внесения изменений необходимо сохранить документ, перейти в объектную смету и на вкладке «Главная» нажать «Редактировать документ».

Учет в ССР дополнительных сумм
Детальное описание: 
Для добавления в Сводный сметный расчет дополнительных работ и затрат выделить строку, перед которой требуется добавить данные, нажать правой кнопкой мыши «Добавить работы и затраты».


Внести в соответствующую графу или графы наименование и стоимость в рублях. Расчет будет произведен в соответствии с установленной настройкой в свойствах документа.

Начисления в сводном сметном расчете
Детальное описание: 
Независимо от использованного при создании шаблона в ССР могут быть добавлены дополнительные начисления и/или изменены значения ставок лимитированных затрат, включенных в состав шаблона.

Вкладка «Справочники» - Справочник начислений.


Откроется окно «Справочник начислений ОС/CCР».


В верхней части окна отображается структура справочника начислений текущего сводного сметного расчета. В нижней части справочник начислений с доступными для добавления начислениями. Начисления справочника сгруппированы по виду лимитированных затрат. Справочник начислений используется так же, как и при создании ОС (см. раздел «Создание объектной сметы»).

Добавление коэффициентов к итогам
Детальное описание: 
Добавление коэффициентов к итогу главы в сводном сметном расчете позволяет пересчитать любую графу с учетов введенного коэффициента.

Для этого выделить итог нужной главы и нажать на вкладке «Главная» - Добавить коэффициент к итогам.



Необходимые коэффициенты требуется ввести в соответствующие графы (строительных работ; монтажных работ и т.д.) или задать общий на главу в графе “Общая сметная стоимость”. Этим методом можно произвести индексацию главы в ССР из базисного уровня цен в текущий.

Прикрепление внешних файлов
Детальное описание: 
К позициям документа можно прикрепить обоснование. В программном комплексе на вкладке «Главная» присутствует команда «Внешние файлы», которая позволяет добавить связанные документы.


В открывшемся окне выбрать «Добавить файлы».


В данном окне можно добавить, как обосновывающие стоимость документы, так и другие документы.


Кроме того, добавленные документы можно просмотреть. Для этого выбрать необходимый документ и перейти к команде «Открыть файл».


У позиций с прикрепленными файлами появляется обозначение «скрепка», при наведении указателя мыши появляется всплывающее окно со списком добавленных документов.

Формирование отчетных документов ССР
Детальное описание: 
Для печати документа необходимо перейти на вкладку «Файл» - Печать – выбрать печатную форму, настроить параметры отчета.


Для экспорта в Excel или PDF выбрать соответствующие команды на панели инструментов в предварительном просмотре.